rec und inf da, aber nav fehlt!

Allgemeines und Neues zum Thema SRP-2410
Benutzeravatar
steve
Notorischer Anheizer,
nachgerückter Boardputzmeister,
neugieriger Naseweis und Generalvertreter
Notorischer Anheizer,<br>nachgerückter Boardputzmeister,<br> neugieriger Naseweis und Generalvertreter
Beiträge: 10106
Registriert: Fr 9. Dez 2005, 07:30
Receivertyp: TF 5500 PVR / SRP-2100
Receiverfirmware: 13.09.2005DGMHPTUUu / k. A.
Wohnort: Oberland

rec und inf da, aber nav fehlt!

#1

Beitrag von steve » Mo 26. Mär 2018, 13:16

Hallo Topfield-Gemeinde,

ich habe hier einen 2410 bei dem in schöner Regelmäßigkeit die *.nav-Dateien verschwinden.
Ich lasse meine Aufnahmen mittels Automove bzw. BGC auf mein NAS schieben. Dort kommen aber fast immer nur die *.rec und die *.inf an. Bei meinem neuen (alten :wink:) 2410M passiert das trotz identischer Tapausstattung nicht.
Die Aufnahmen welche auf der Platte bleiben sind eigenartigerweise vollständig, daher vermute ich, dass es u. U. was mit dem Verschieben zu tun haben könnte.

Gegeben ist Folgendes:
2018-03-26 13_07_22-TMS Remote.png
2018-03-26 13_08_14-TMS Remote.png
Vielleicht weiß ja jemand spontan, woran das liegen könnte?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
LG
Steve


SRP-2100 (FW: ) + WD EARS an TX-37LZD85F;
Autostarttaps:
TF 5500 (FW: 13.09.2005DGmHPTUUu) + Samsung HD103SI an TX-37LZD85F; SX-2000U2;
Autostarttaps: Powerrestore V0.7.3c, SDS, Standby v1.8, Goldfish V0.2, Improbox V2.5, Automove V1.9 (60), TapZone V1.3, Filer V2.10RC3, Nice Display V2.1b8, TapCommander V1.34
Taps manuell: UsbReset, Pip


Benutzeravatar
steve
Notorischer Anheizer,
nachgerückter Boardputzmeister,
neugieriger Naseweis und Generalvertreter
Notorischer Anheizer,<br>nachgerückter Boardputzmeister,<br> neugieriger Naseweis und Generalvertreter
Beiträge: 10106
Registriert: Fr 9. Dez 2005, 07:30
Receivertyp: TF 5500 PVR / SRP-2100
Receiverfirmware: 13.09.2005DGMHPTUUu / k. A.
Wohnort: Oberland

Re: rec und inf da, aber nav fehlt!

#2

Beitrag von steve » Mi 4. Apr 2018, 09:25

Hallo,

Frage falsch gestellt?
Thema schon vorhanden?
falsche Frage gestellt?
niemand ne Idee?
:confused:
LG
Steve


SRP-2100 (FW: ) + WD EARS an TX-37LZD85F;
Autostarttaps:
TF 5500 (FW: 13.09.2005DGmHPTUUu) + Samsung HD103SI an TX-37LZD85F; SX-2000U2;
Autostarttaps: Powerrestore V0.7.3c, SDS, Standby v1.8, Goldfish V0.2, Improbox V2.5, Automove V1.9 (60), TapZone V1.3, Filer V2.10RC3, Nice Display V2.1b8, TapCommander V1.34
Taps manuell: UsbReset, Pip


Benutzeravatar
Töppi
TöppiHolic der mit dem h tanzt , Anstifter und Möchtegernstatusaufdecker
TöppiHolic der mit dem <font color=ed>h</font> tanzt <font color=#E9E9E9>,  Anstifter und Möchtegernstatusaufdecker</font>
Beiträge: 26814
Registriert: So 27. Aug 2006, 19:22
Receivertyp: 2410M
Receiverfirmware: Feb. 2014
Wohnort: Nähe Mainz

Re: rec und inf da, aber nav fehlt!

#3

Beitrag von Töppi » Mi 4. Apr 2018, 10:44

Leider nur keine idee wie ich dir helfen könnte.
Gruß
Klaus :wink:
................
:topf: SRP-2410M

:respekt:
TAP's (Autostart):
| TMSDisplay | F*Skip TMS 3.xx | SmartEPG | SmartFiler | RebuildNAV | Automove TMS | TMSRemote | Callmonitor | SmartSeriesrename | Switch2FTA |

Antworten

Zurück zu „SRP-2410 Allgemeines Forum“